<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://columbiasciencereview.com/xmlrpc.php">
<title>Attacking Bacteria from Within: Editing Bacterial Genes &#8211; Columbia Science Review</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noto+Serif:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"ylp2guy"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://columbiasciencereview.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script type="text/javascript">
		var ajaxurl = 'https://columbiasciencereview.com/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Columbia Science Review &raquo; Feed" href="https://columbiasciencereview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Columbia Science Review &raquo; Comments Feed" href="https://columbiasciencereview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Columbia Science Review &raquo; Attacking Bacteria from Within: Editing Bacterial Genes Comments Feed" href="https://columbiasciencereview.com/2018/10/25/attacking-bacteria-from-within-editing-bacterial-genes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/columbiasciencereview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nikau-style-css'  href='https://columbiasciencereview.com/wp-content/themes/nikau/style.css?ver=20160507' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/6.6.1-pressable/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://columbiasciencereview.com/wp-content/themes/nikau/js/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.6.1-pressable/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.6.1-pressable/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://columbiasciencereview.com/wp-content/themes/nikau/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://columbiasciencereview.com/wp-content/themes/nikau/js/jquery.viewportchecker.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://columbiasciencereview.com/wp-content/themes/nikau/js/sticky-kit.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1-pressable/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1-pressable/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://columbiasciencereview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://columbiasciencereview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://columbiasciencereview.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Immunotherapy: Attacking Cancer from the Inside Out' href='https://columbiasciencereview.com/2018/10/21/immunotherapy-attacking-cancer-from-the-inside-out/' />
<link rel='next' title='Rethinking Nuclear' href='https://columbiasciencereview.com/2018/10/25/rethinking-nuclear/' />

<link rel="canonical" href="https://columbiasciencereview.com/2018/10/25/attacking-bacteria-from-within-editing-bacterial-genes/" />
<link rel='shortlink' href='https://wp.me/p3aCDA-Cy' />
<link rel="alternate" type="application/json+oembed" href="https://columbiasciencereview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolumbiasciencereview.com%2F2018%2F10%2F25%2Fattacking-bacteria-from-within-editing-bacterial-genes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://columbiasciencereview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolumbiasciencereview.com%2F2018%2F10%2F25%2Fattacking-bacteria-from-within-editing-bacterial-genes%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="By: Anna Christou Antibiotics have impacted medicine and public health by providing a tool to control and kill bacteria. However, this powerful technology is accompanied by a wealth of problems, including resistance: when an antibiotic becomes unable to kill bacteria. Therefore, researchers have been motivated to experiment with new approaches to treating bacterial infections, including using&hellip;" />
<link rel="amphtml" href="https://columbiasciencereview.com/2018/10/25/attacking-bacteria-from-within-editing-bacterial-genes/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Attacking Bacteria from Within: Editing Bacterial Genes" />
<meta property="og:url" content="https://columbiasciencereview.com/2018/10/25/attacking-bacteria-from-within-editing-bacterial-genes/" />
<meta property="og:description" content="By: Anna Christou Antibiotics have impacted medicine and public health by providing a tool to control and kill bacteria. However, this powerful technology is accompanied by a wealth of problems, in…" />
<meta property="article:published_time" content="2018-10-26T01:30:23-04:00" />
<meta property="article:modified_time" content="2018-10-26T01:30:23-04:00" />
<meta property="og:site_name" content="Columbia Science Review" />
<meta property="og:image" content="https://i2.wp.com/columbiasciencereview.com/wp-content/uploads/2018/10/738_ciseaux.jpg?fit=675%2C393&amp;ssl=1" />
<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="393" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Attacking Bacteria from Within: Editing Bacterial Genes" />
<meta name="twitter:image" content="https://i2.wp.com/columbiasciencereview.com/wp-content/uploads/2018/10/738_ciseaux.jpg?fit=675%2C393&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-2390 single-format-standard has-dashicons has-thumb custom-logo-on no-sidebar slider-on">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://columbiasciencereview.com/" rel="home">Columbia Science Review</a></p>
			
			
							<p class="site-description">Spreading Scientific Literacy</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-1661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1661"><a target="_blank" href="https://www.facebook.com/columbiasciencereview/"><span class="screen-reader-text">Facebook Page</span></a></li>
<li id="menu-item-1662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1662"><a target="_blank" href="https://www.youtube.com/channel/UCPOgagJGvsqg0q_TQJOmJpg"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-1663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1663"><a target="_blank" href="https://twitter.com/spread_science"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-2344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2344"><a href="https://www.instagram.com/spread_science/?utm_source=ig_profile_share&#038;igshid=s66f1sg1k1d6"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-header" class="menu"><li id="menu-item-1659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1659"><a title="Home" href="https://csrspreadscience.wordpress.com">Home</a></li>
<li id="menu-item-1653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1653"><a href="https://columbiasciencereview.com/about/">About</a></li>
<li id="menu-item-1654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1654"><a href="https://columbiasciencereview.com/meet-the-staff/">Meet the Staff</a></li>
<li id="menu-item-1655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1655"><a href="https://columbiasciencereview.com/get-involved/">Get Involved</a></li>
<li id="menu-item-1657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1657"><a href="https://columbiasciencereview.com/publications/">Issues</a></li>
<li id="menu-item-1658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1658"><a href="https://columbiasciencereview.com/events/">Events</a></li>
<li id="menu-item-1656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1656"><a href="https://columbiasciencereview.com/contact-us/">Contact Us</a></li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Search</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://columbiasciencereview.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>

					<p class="site-title"><a href="https://columbiasciencereview.com/" rel="home">Columbia Science Review</a></p>
		
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1661"><a target="_blank" href="https://www.facebook.com/columbiasciencereview/"><span class="screen-reader-text">Facebook Page</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1662"><a target="_blank" href="https://www.youtube.com/channel/UCPOgagJGvsqg0q_TQJOmJpg"><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1663"><a target="_blank" href="https://twitter.com/spread_science"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2344"><a href="https://www.instagram.com/spread_science/?utm_source=ig_profile_share&#038;igshid=s66f1sg1k1d6"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://columbiasciencereview.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div><!-- end .mobile-search -->

				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-container"><ul id="menu-social-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1661"><a target="_blank" href="https://www.facebook.com/columbiasciencereview/"><span class="screen-reader-text">Facebook Page</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1662"><a target="_blank" href="https://www.youtube.com/channel/UCPOgagJGvsqg0q_TQJOmJpg"><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1663"><a target="_blank" href="https://twitter.com/spread_science"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2344"><a href="https://www.instagram.com/spread_science/?utm_source=ig_profile_share&#038;igshid=s66f1sg1k1d6"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1659"><a title="Home" href="https://csrspreadscience.wordpress.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1653"><a href="https://columbiasciencereview.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1654"><a href="https://columbiasciencereview.com/meet-the-staff/">Meet the Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1655"><a href="https://columbiasciencereview.com/get-involved/">Get Involved</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1657"><a href="https://columbiasciencereview.com/publications/">Issues</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1658"><a href="https://columbiasciencereview.com/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1656"><a href="https://columbiasciencereview.com/contact-us/">Contact Us</a></li>
</ul>		</nav><!-- .main-navigation -->

		
<button id="offcanvas-widgets-open"><span>More Info</span></button>
<aside id="sidebar-offcanvas" class="sidebar-offcanvas cf" role="complementary">
			<div class="widget-area">
			<section id="archives-6" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-6">Archives</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://columbiasciencereview.com/2018/10/'> October 2018 &nbsp;(7)</option>
	<option value='https://columbiasciencereview.com/2018/04/'> April 2018 &nbsp;(2)</option>
	<option value='https://columbiasciencereview.com/2018/03/'> March 2018 &nbsp;(4)</option>
	<option value='https://columbiasciencereview.com/2018/02/'> February 2018 &nbsp;(1)</option>
	<option value='https://columbiasciencereview.com/2017/11/'> November 2017 &nbsp;(8)</option>
	<option value='https://columbiasciencereview.com/2017/10/'> October 2017 &nbsp;(6)</option>
	<option value='https://columbiasciencereview.com/2017/04/'> April 2017 &nbsp;(4)</option>
	<option value='https://columbiasciencereview.com/2017/03/'> March 2017 &nbsp;(1)</option>
	<option value='https://columbiasciencereview.com/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://columbiasciencereview.com/2016/03/'> March 2016 &nbsp;(1)</option>
	<option value='https://columbiasciencereview.com/2016/02/'> February 2016 &nbsp;(1)</option>
	<option value='https://columbiasciencereview.com/2015/12/'> December 2015 &nbsp;(3)</option>
	<option value='https://columbiasciencereview.com/2015/11/'> November 2015 &nbsp;(10)</option>
	<option value='https://columbiasciencereview.com/2015/10/'> October 2015 &nbsp;(8)</option>
	<option value='https://columbiasciencereview.com/2015/05/'> May 2015 &nbsp;(2)</option>
	<option value='https://columbiasciencereview.com/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='https://columbiasciencereview.com/2015/03/'> March 2015 &nbsp;(8)</option>
	<option value='https://columbiasciencereview.com/2015/02/'> February 2015 &nbsp;(5)</option>
	<option value='https://columbiasciencereview.com/2015/01/'> January 2015 &nbsp;(4)</option>
	<option value='https://columbiasciencereview.com/2014/12/'> December 2014 &nbsp;(1)</option>
	<option value='https://columbiasciencereview.com/2014/11/'> November 2014 &nbsp;(4)</option>
	<option value='https://columbiasciencereview.com/2014/10/'> October 2014 &nbsp;(3)</option>
	<option value='https://columbiasciencereview.com/2014/05/'> May 2014 &nbsp;(2)</option>
	<option value='https://columbiasciencereview.com/2014/04/'> April 2014 &nbsp;(5)</option>
	<option value='https://columbiasciencereview.com/2014/03/'> March 2014 &nbsp;(4)</option>
	<option value='https://columbiasciencereview.com/2014/02/'> February 2014 &nbsp;(1)</option>
	<option value='https://columbiasciencereview.com/2013/12/'> December 2013 &nbsp;(3)</option>
	<option value='https://columbiasciencereview.com/2013/11/'> November 2013 &nbsp;(8)</option>
	<option value='https://columbiasciencereview.com/2013/10/'> October 2013 &nbsp;(6)</option>
	<option value='https://columbiasciencereview.com/2013/04/'> April 2013 &nbsp;(8)</option>
	<option value='https://columbiasciencereview.com/2013/03/'> March 2013 &nbsp;(4)</option>
	<option value='https://columbiasciencereview.com/2013/02/'> February 2013 &nbsp;(7)</option>
	<option value='https://columbiasciencereview.com/2013/01/'> January 2013 &nbsp;(3)</option>
	<option value='https://columbiasciencereview.com/2012/12/'> December 2012 &nbsp;(4)</option>
	<option value='https://columbiasciencereview.com/2012/11/'> November 2012 &nbsp;(10)</option>
	<option value='https://columbiasciencereview.com/2012/10/'> October 2012 &nbsp;(3)</option>
	<option value='https://columbiasciencereview.com/2011/04/'> April 2011 &nbsp;(2)</option>
	<option value='https://columbiasciencereview.com/2011/03/'> March 2011 &nbsp;(2)</option>
	<option value='https://columbiasciencereview.com/2011/02/'> February 2011 &nbsp;(4)</option>
	<option value='https://columbiasciencereview.com/2010/09/'> September 2010 &nbsp;(4)</option>
	<option value='https://columbiasciencereview.com/2010/08/'> August 2010 &nbsp;(1)</option>
	<option value='https://columbiasciencereview.com/2010/07/'> July 2010 &nbsp;(1)</option>
	<option value='https://columbiasciencereview.com/2010/06/'> June 2010 &nbsp;(8)</option>
	<option value='https://columbiasciencereview.com/2010/05/'> May 2010 &nbsp;(6)</option>
	<option value='https://columbiasciencereview.com/2010/04/'> April 2010 &nbsp;(6)</option>
	<option value='https://columbiasciencereview.com/2010/03/'> March 2010 &nbsp;(12)</option>
	<option value='https://columbiasciencereview.com/2010/02/'> February 2010 &nbsp;(4)</option>
	<option value='https://columbiasciencereview.com/2010/01/'> January 2010 &nbsp;(5)</option>
	<option value='https://columbiasciencereview.com/2009/12/'> December 2009 &nbsp;(3)</option>
	<option value='https://columbiasciencereview.com/2009/11/'> November 2009 &nbsp;(3)</option>
	<option value='https://columbiasciencereview.com/2009/07/'> July 2009 &nbsp;(13)</option>
	<option value='https://columbiasciencereview.com/2009/05/'> May 2009 &nbsp;(4)</option>

		</select>
		</section>		</div><!-- .widget-area -->
	
</aside><!-- .sidebar-offcanvas -->

	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<a href="mailto:Jobs_NewYork@Navy.mil">
  <img src="https://columbiasciencereview.com/wp-content/uploads/2018/01/csr_navy_ad-01.png" alt="Navy Advertisement" style="width:100%;height:30%;">
</a>

</div>

		
<article id="post-2390" class="post-2390 post type-post status-publish format-standard has-post-thumbnail hentry category-crispr category-genetics category-medicine-2">
	<header class="entry-header cf">
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://columbiasciencereview.com/category/crispr/" rel="category tag">CRISPR</a> <a href="https://columbiasciencereview.com/category/genetics/" rel="category tag">Genetics</a> <a href="https://columbiasciencereview.com/category/medicine-2/" rel="category tag">Medicine</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">Attacking Bacteria from Within: Editing Bacterial Genes</h1>
			
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
					<img alt='' src='https://secure.gravatar.com/avatar/944914f1c3e46fb22cee4b71028902be?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/944914f1c3e46fb22cee4b71028902be?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />				</div><!-- end .author-pic -->

				<div class="entry-author"> by <span class="author vcard"><a class="url fn n" href="https://columbiasciencereview.com/author/spreadscienceblog/">spreadscienceblog</a></span></div><div class="entry-date"><a href="https://columbiasciencereview.com/2018/10/25/attacking-bacteria-from-within-editing-bacterial-genes/" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-25T21:30:23-04:00">October 25, 2018</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://columbiasciencereview.com/2018/10/25/attacking-bacteria-from-within-editing-bacterial-genes/#respond">Comments 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
					<div class="entry-thumbnail">
				<a href="https://columbiasciencereview.com/2018/10/25/attacking-bacteria-from-within-editing-bacterial-genes/"><img width="675" height="393" src="https://columbiasciencereview.com/wp-content/uploads/2018/10/738_ciseaux.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/columbiasciencereview.com/wp-content/uploads/2018/10/738_ciseaux.jpg?w=675&amp;ssl=1 675w, https://i2.wp.com/columbiasciencereview.com/wp-content/uploads/2018/10/738_ciseaux.jpg?resize=300%2C175&amp;ssl=1 300w" sizes="(max-width: 675px) 100vw, 675px" data-attachment-id="2391" data-permalink="https://columbiasciencereview.com/2018/10/25/attacking-bacteria-from-within-editing-bacterial-genes/738_ciseaux/" data-orig-file="https://i2.wp.com/columbiasciencereview.com/wp-content/uploads/2018/10/738_ciseaux.jpg?fit=675%2C393&amp;ssl=1" data-orig-size="675,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="738_ciseaux" data-image-description="" data-medium-file="https://i2.wp.com/columbiasciencereview.com/wp-content/uploads/2018/10/738_ciseaux.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i2.wp.com/columbiasciencereview.com/wp-content/uploads/2018/10/738_ciseaux.jpg?fit=675%2C393&amp;ssl=1" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				<p>By: Anna<span style="font-weight: 400;"> Christou</span></p>
<p><span style="font-weight: 400;">Antibiotics have impacted medicine and public health by providing a tool to control and kill bacteria. However, this powerful technology is accompanied by a wealth of problems, including resistance: when an antibiotic becomes unable to kill bacteria. Therefore, researchers have been motivated to experiment with new approaches to treating bacterial infections, including using gene-editing therapy.</span></p>
<p><span style="font-weight: 400;">Resistance has made treating bacterial infections using antibiotics a widespread challenge. According to</span><a href="https://www.cdc.gov/drugresistance/about.html"> <span style="font-weight: 400;">the Centers for Disease Control and Prevention</span></a><span style="font-weight: 400;">, at least 2 million people are infected with antibiotic-resistant bacteria in the United States each year, and at least 23,000 people die from these infections. This is particularly an issue in hospitals, as according to the</span><a href="https://www.niaid.nih.gov/research/antimicrobial-resistance-quick-facts"> <span style="font-weight: 400;">National Institutes of Allergy and Infectious Diseases</span></a><span style="font-weight: 400;">, about 90,000 of hospital patients who develop an infection die each year as a result.</span></p>
<p><span style="font-weight: 400;">This large problem all comes down to a classic case of natural selection and survival of the fittest. Specifically, in a population of bacteria, there is natural variation in traits, including genes that relate to survival. Because of this variety, some bacteria have the ability to withstand being killed by antibiotics. As a result, these lucky bacteria with the genes to withstand antibiotic treatment will persist and survive longer. Therefore, in the population, the bacteria with the resistance gene will have more opportunities to reproduce, further propagating the presence of the resistance gene. Misusing antibiotics, such as by not finishing a full course of shots or pills, can exacerbate this problem; rather than kill the entire population of bacteria, the antibiotic only kills some of them and leaves the resistant ones to multiply. Over-prescribing antibiotics for viral infections which are not treatable with antibiotics also fosters resistance. If a population of bacteria are targeted by a large amount of antibiotics, the resistant bacteria will be more likely to stand out and survive, propagating the resistance gene. </span></p>
<p><span style="font-weight: 400;">Because overusing antibiotics further contributes to resistance, researchers have recently been working to attack bacteria using novel mechanisms. For example, there has been some research on the</span><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC90351/"> <span style="font-weight: 400;">use of viruses</span></a><span style="font-weight: 400;">, which selectively target bacteria, but not human cells—a technique called bacteriophage therapy. Furthermore, researchers at the New York University School of Medicine have recently </span><a href="https://www.nature.com/articles/nbt.4203.epdf?referrer_access_token=SnbOgDT-udpfcoIro8JOstRgN0jAjWel9jnR3ZoTv0PvFDcnHS7ih4xJeyIQnCl2eX2EVZu3YPkfyiTE63X2z9NgwFJrw82W8_p05ti0D2a6VV3l-J7cqTOCBVsAmgonTfjRnCkYAPvWCHqiuBn5nJZQe9Khq-XvCgN7ES6A53PiSPd_G3BtiRDkdWSzVUbtUQlp_NLToiguyu1zt0MUleciuXgtd91XF3Fgfo73qQn4Npgk5ZzHEXCupVCDlLdxAFAD5jo8IVpmcp-9GdgHvQ%3D%3D&amp;tracking_referrer=www.sciencenews.org"><span style="font-weight: 400;">discovered</span></a><span style="font-weight: 400;"> that they can use the gene-editing technique CRISPR/Cas9 to kill bacteria, specifically </span><i><span style="font-weight: 400;">Staphylococcus aureus</span></i><span style="font-weight: 400;"> bacteria.</span></p>
<p><span style="font-weight: 400;">The gene-editing technique CRISPR/Cas9 targets pathogenicity islands, which are sections of bacterial DNA that make the bacteria more harmful. Specifically, pathogenicity islands contain toxic proteins that when recognized by the immune system, release inflammatory molecules. A large production of these inflammatory molecules cause symptoms of infection, including organ failure and shock. Therefore, these researchers used CRISPR/Cas9 to modify these pathogenicity islands by either removing or blocking them.</span></p>
<p><span style="font-weight: 400;">CRISPR/Cas9 is a system, naturally present in the bacterial immune system, that has been developed as a technique to target genes and to consequently delete or replace them. The system consists of two components: a Cas9 enzyme that acts as “molecular scissors” to cut the targeted gene, and a guide genetic sequence that directs the Cas9 enzyme to the gene to be cut. The scientists injected CRISPR/Cas9 into mice and tested two different, but related, versions of this system. In the first version, after being directed to the target pathogenicity island by the guide sequence, the Cas9 cuts the pathogenicity island, which kills the bacteria. In the other version, the Cas9 enzyme reaches the DNA but, rather than cutting it, just latches onto the gene. Holding onto the island blocks it, making the bacteria less effective at causing infection.</span></p>
<p><span style="font-weight: 400;">The researchers then tested these results by injecting the gene-editing system into mice. Both versions of the CRISPR/Cas9 system—cutting and blocking the islands—were effective in controlling the development of infection in mice. Specifically, animals that received either of these versions of the treatment were prevented from developing an abscess, which is swelling that results from a bacterial infection. Also, </span><i><span style="font-weight: 400;">S. aureus</span></i><span style="font-weight: 400;"> bacteria were injected into the body cavities of mice that received the first version of the gene-editing system, which killed the bacteria, in order to study how well mice could withstand infection. The mice that received the therapy that cut bacterial DNA and killed the bacteria survived the injection of these bacteria.  </span></p>
<p><span style="font-weight: 400;">However, the researchers found that some of the bacteria could still be resistant to this therapy, suggesting that resistance may still be a challenge that needs to be overcome. Through the ability to target different pathogenicity islands, gene-editing offers more possible solutions that likely will target the bacteria in more effectively, rather than just using one antibiotic.  </span></p>
<p><span style="font-weight: 400;">Therefore, CRISPR/Cas9 provides another way of treating bacterial infections without the use of antibiotics. By attacking bacteria from within through pathogenicity islands, gene-editing offers the potential for more varied targets, which might reduce the likelihood of resistance. </span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-2390" class="share-twitter sd-button share-icon" href="https://columbiasciencereview.com/2018/10/25/attacking-bacteria-from-within-editing-bacterial-genes/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-2390" class="share-facebook sd-button share-icon" href="https://columbiasciencereview.com/2018/10/25/attacking-bacteria-from-within-editing-bacterial-genes/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-46860814-2390-5bd478008639c' data-src='https://widgets.wp.com/likes/#blog_id=46860814&amp;post_id=2390&amp;origin=columbiasciencereview.com&amp;obj_id=46860814-2390-5bd478008639c' data-name='like-post-frame-46860814-2390-5bd478008639c'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 comments on &ldquo;<span>Attacking Bacteria from Within: Editing Bacterial Genes</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/25/attacking-bacteria-from-within-editing-bacterial-genes/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=46860814&#038;postid=2390&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.6.1-pressable&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=85d7af536c1e2a26858f323fcfb091fdda8c461a#parent=https%3A%2F%2Fcolumbiasciencereview.com%2F2018%2F10%2F25%2Fattacking-bacteria-from-within-editing-bacterial-genes%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://columbiasciencereview.com/2018/10/21/immunotherapy-attacking-cancer-from-the-inside-out/" rel="prev"><span class="meta-nav">Previous Post</span> </a></div><div class="nav-next"><a href="https://columbiasciencereview.com/2018/10/25/rethinking-nuclear/" rel="next"><span class="meta-nav">Next Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -2390 -->

	
	
</div><!-- end .singlepost-wrap -->

	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

					
	<p class="title-footer">Columbia Science Review</p>

<div class="footer-widgetarea-wrap cf">

		<aside id="footer-widgetarea-one" class="footer-widgetarea cf" role="complementary">
			<section id="blog_subscription-4" class="widget jetpack_subscription_widget"><h3 class="footer-widget-title">Subscribe to the CSR for Updates!</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://columbiasciencereview.com/2018/10/25/attacking-bacteria-from-within-editing-bacterial-genes/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-4'),
					input = d.getElementById('subscribe-field-blog_subscription-4'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</section>	</aside><!-- #footer-widgetarea-one -->
	
	
	
	
</div><!-- end .footer-widgetarea-wrap -->
	
			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-container"><ul id="menu-social-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1661"><a target="_blank" href="https://www.facebook.com/columbiasciencereview/"><span class="screen-reader-text">Facebook Page</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1662"><a target="_blank" href="https://www.youtube.com/channel/UCPOgagJGvsqg0q_TQJOmJpg"><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1663"><a target="_blank" href="https://twitter.com/spread_science"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2344"><a href="https://www.instagram.com/spread_science/?utm_source=ig_profile_share&#038;igshid=s66f1sg1k1d6"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
	<div id="site-info" class="cf">
		<a></a>
		
			</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-944914f1c3e46fb22cee4b71028902be">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/columbiasciencereview.com\/2018\/10\/25\/attacking-bacteria-from-within-editing-bacterial-genes\/":2390};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1-pressable/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201843'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1-pressable/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://columbiasciencereview.com/wp-content/themes/nikau/js/functions.js?ver=20160507'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1-pressable/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://columbiasciencereview.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1-pressable/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201843#ver=201843' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=46860814&postid=2390&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.6.1-pressable&show_cookie_consent=10&has_cookie_consent=0&sig=85d7af536c1e2a26858f323fcfb091fdda8c461a#parent=https%3A%2F%2Fcolumbiasciencereview.com%2F2018%2F10%2F25%2Fattacking-bacteria-from-within-editing-bacterial-genes%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=46860814&postid=2390&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.6.1-pressable&show_cookie_consent=10&has_cookie_consent=0&sig=85d7af536c1e2a26858f323fcfb091fdda8c461a#parent=https%3A%2F%2Fcolumbiasciencereview.com%2F2018%2F10%2F25%2Fattacking-bacteria-from-within-editing-bacterial-genes%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201843.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1-pressable',blog:'46860814',post:'2390',tz:'-4',srv:'columbiasciencereview.com'} ]);
	_stq.push([ 'clickTrackerInit', '46860814', '2390' ]);
</script>

</body>
</html>
